Witaj! Logowanie Rejestracja
1XBET
KUmaci komputerowcy po raz n-ty



SaNtO
Liczba postów:22,900 Reputacja: 1,296
09-03-2008, 21:17 #41
tak wiec przewidywalem ze dzieje sie cos zlego Tongue jestem na awaryjnym kompie a tam startuje tylko XP leci to niebieskie gowno i tak caly czas. nie wlaczy sie za nic. to rzeczywiscie sprawka nowaka ?;]



haec habui dicere
Gdybym miał dwa życia oba oddałbym tylko Tobie
[Obrazek: 2iihgnm.jpg]


horcyk
Liczba postów:428 Reputacja: 0
09-03-2008, 22:22 #42
format, najlepsze lekarstwo na takie dolegliwości kompa Smile
możesz uruchomić system na awaryjnym ??



SaNtO
Liczba postów:22,900 Reputacja: 1,296
10-03-2008, 00:00 #43
systemu awaryjnego tez sie nie da uruchomic wlasnie



haec habui dicere
Gdybym miał dwa życia oba oddałbym tylko Tobie
[Obrazek: 2iihgnm.jpg]

pasiasty81
Liczba postów:3,288 Reputacja: 1
10-03-2008, 00:54 #44
"leci to niebieskie gowno..." cos mi to przypomina. pojawia sie niebieska plansza zanim sie uruchomi system i na niej sie zawiesza? komunikat o jakichs bledach z duza iloscia zer? jesli tak, to to sie da naprawic.



"Kto powie, że wypełnione szalikowcami trybuny to nie jest miejsce duchowej głębi - niefortunnie powie" (J. Pilch)

SaNtO
Liczba postów:22,900 Reputacja: 1,296
10-03-2008, 00:57 #45
sorry nie precyzyjnie sie wyraziłem Tongue

tak więc gdy włacza sie XP to w koncowej jego fazie gdy juz sie pojawia jego logo(zaraz przed tym jak wyskocza konta uzykownikow) to leci tam takie cuś niebieskiego w te i we wte i sie zatrzymuje po czym mozna wybrac juz swoje konto uzytkownika.

u mnie ta niebieskie cuś lata bez przerwy nie ma zamiaru sie zatrzymac i w ten sposob nie moge wogole wejsc na swoje konto ani zadne inne



haec habui dicere
Gdybym miał dwa życia oba oddałbym tylko Tobie
[Obrazek: 2iihgnm.jpg]

Miszczu2007
Liczba postów:7,639 Reputacja: 411
10-04-2008, 19:18 #46
Nagle zniknął mi w kompie dźwięk. Jak podgłaśniam na maxa to słysze jak cicho gra jakaś muzyka, którą włączyłem. Wszystkie ustawienia są na maxa, nie mam żadnego wirusa, głośniki są sprawne bo jak podłączam do mp3 to działają. Nie wie ktoś co to może być?



pasiasty81
Liczba postów:3,288 Reputacja: 1
10-04-2008, 19:26 #47
Wszystkie, czyli ktore? Na bank cos z ustawieniami wlasnie.

Np. sciszenie / wygaszenie muzyki w Winampie wycisza caly komputer. Poza ustawieniami glosnosci Windowsa sa tez ustawienia karty muzycznej, kodekow audio etc.



"Kto powie, że wypełnione szalikowcami trybuny to nie jest miejsce duchowej głębi - niefortunnie powie" (J. Pilch)

Miszczu2007
Liczba postów:7,639 Reputacja: 411
10-04-2008, 19:35 #48
Wszędzie i w winampie i w regulacji głośności na pasku i nie idzie.



horcyk
Liczba postów:428 Reputacja: 0
10-04-2008, 19:45 #49
próbowałeś odinstalować sterowniki od kart dźwiękowej i na nowo zainstalować ??



Miszczu2007
Liczba postów:7,639 Reputacja: 411
10-04-2008, 21:22 #50
Zainstalowałem od nowa sterowniki ale dalej jest tak samo Sad



gietki_ramirez
Liczba postów:313 Reputacja: 0
10-04-2008, 22:14 #51
Ja mam tez prosbe do kumatych.

Na Polsacie leci taki serial "Chirurdzy" Smile W zwiazku z tym:
1) jak nagrac z polsatu na kompa?Smile
2) droga krotsza - ma ktos pierwsze 3 sezony na dvd ?Smile



rysmis
Liczba postów:135 Reputacja: 0
10-04-2008, 23:40 #52
droga 2) http://peb.pl/seriale/53611-rapidshare-m...atomy.html



<a target="_blank" href="http://www.google.com/calendar/render?cid=kscracovia1906%40gmail.com"><img src="http://www.google.com/calendar/images/ext/gc_button1_pl.gif" border=0></a>

m8k
Liczba postów:307 Reputacja: 0
11-04-2008, 00:10 #53
Miszczu2007 Napisał(a):
-------------------------------------------------------
> Zainstalowałem od nowa sterowniki ale dalej jest
> tak samo


panel sterowania -> System: zakładka Sprzęt ->Manadzer urządzeń

Sprawdź tam czy wszystko przy kontrolerach dźwięku jest ok, czy nie ma pytajników żółtych koło urządzeń, albo czerwonych krzyżyków



Miszczu2007
Liczba postów:7,639 Reputacja: 411
11-04-2008, 09:00 #54
Też to sprawdzałem na początku i wszystko niby działa poprawnie.



Elwood
Liczba postów:1,009 Reputacja: 9
11-04-2008, 12:34 #55
Przepraszam, a czy do dobrej dziurki trafiasz? :-)
Mam na myśli połączenie jack-karta dzwiękowa...



[Obrazek: Elwood.jpg]

Całkowita mądrość świata jest wielkością stałą w czasie. Problem w tym, ze ludzi wciąz przybywa

dev Moderator
Liczba postów:4,761 Reputacja: 34
11-04-2008, 12:45 #56
potrzebuje linka jakiegos dobrego ze sterownikami do drukarki HP deskjet 3940.
Jak ściagałem inne sterowniki to pozniej gd chiałem coś wydrukować to wyskaiwowało mi tylko ,ze moge dany plik/dokument do druku jedynie zapisac:/



Miszczu2007
Liczba postów:7,639 Reputacja: 411
11-04-2008, 12:50 #57
Elwood Napisał(a):
-------------------------------------------------------
> Przepraszam, a czy do dobrej dziurki trafiasz?
> :-)
> Mam na myśli połączenie jack-karta
> dzwiękowa...
>
>
>
> "Lewica to wytoczona po linii prostej,
> lekceważąca ukształtowanie terenu szosa.
> Reakcja to ścieżka wijąca się wśród wzgórz"
> Nicolaz Gomez Davila


Dobrze jest podłączone, bo działało i nagle przestało, a nic nie przełączałem. Myślę że to karta dzwiekowa sie zepsuła.



Dinth
Liczba postów:3,473 Reputacja: 0
11-04-2008, 13:04 #58
Miszczu nie masz czasem dzwieku Realtek HD ew byc moze rowniez ktoregos z konkurencyjnych nowych systemow?

Jesli tak to po pierwsze sprawdz czy w panelu konfiguracji producenta (u Realteka jest to zakladka Wejscia/wyjscia audio) wyjscia dobrze skonfigurowane (bo tam mozna dowolnie przestawiac ktory minijack z tylu jest podpiety do glosnikow/wzmacniacza). Po drugie wylacz wyjscia cyfrowe (i w aplikacjach majacych taka mozliwosc poszukaj jakiejs opcji typu "Output device" i sprawdz tam czy jest wybrany analogowy sterownik dzwieku a nie np. cyfrowy). Po trzecie sprawdz czy nie masz zainstalowanego sterownika z wyjsciem dzwieku przez karte graficzna (HDMI) - przykladowo u mnie sie to nazywa "ATI HD rear audio output". Najlepiej tego nie miec jesli nie uzywasz, a jesli juz chcesz miec to upewnij sie ze nie uzywa ci tego domyslnie.



.

Miszczu2007
Liczba postów:7,639 Reputacja: 411
11-04-2008, 13:21 #59
Dzięki Dinth mam właśnie te sterowniki i przełączyłem sobie do innego gniazda i działa, ale z tamtego, w którym było wcześniej dalej nie działa, chociaż tam było cały czas podłaczone i działało. Chyba się coś w tym wyjściu uszkodziło.



SaNtO
Liczba postów:22,900 Reputacja: 1,296
12-04-2008, 15:35 #60
wazna sprawa. zna ktos jakies programy do sciagania glosu z filmików z youtube? polećcie mi coś albo jeżeli ktoś ma możliwość to prosiłby aby się odezwał do mnie na prv ja dam linka i mi wyślę w formacie mp3. chodzi o dzisiejszy doping.



haec habui dicere
Gdybym miał dwa życia oba oddałbym tylko Tobie
[Obrazek: 2iihgnm.jpg]






Skocz do: